Franz Ferdinand - Wartungsgedönse

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!

Moderator: Grimm

Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Tjarnwulf » So 10. Jun 2018, 19:32

christoph hat geschrieben:bleib drann! du schaffst das.


Ja, äh, nein! 3 Tage, jeweils zwei Stunden, Schraubenbewegung = 0. :nein:

Was nun tun? Ich könnte versuchen, von oben dran zu kommen, also das gesamte Ansauggerümpel runter - gut, Luftmengenmesser etc.wollte ich sowieso mal ab machen, wegen Reinigung und Unterdruckschläuchen, aber ob das reicht, da dran zu kommen? Ich weiß es nicht...

Gerade eh keinen Bock auf den Karren. Geht irgendwann weiter

Gruß

Tj.
Bild
Benutzeravatar
Tjarnwulf
Inventar
 
Beiträge: 931
Registriert: Do 13. Aug 2015, 13:11

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Tjarnwulf » So 5. Mai 2019, 18:16

Ahoj,

lange hats gedauert, aber irgendwie hatte ich nach dem Treffen beim Dulle mal wieder Bock. Also langsam wieder anfangen, immer mal wieder ein oder zwei Stunden...

Zunächst die Türverkleidung hinten inks wieder rein.
Bild

Dsa ging auch recht gut, bis auf die Oberkante, die eigentlich unter den Fensterrahmen geklipst wird. Leider ist meine da aufgequollen und passt nicht mehr richtig. Sieht scheiße aus. Scheint aber ein generelles Mercedes-Problem zu sein.
Bild

Mit Türverkleidungen hatte ich dann auch noch weiter Spaß. Vorne recht hing die Abdeckung auf der Innenseite des Spiegels. Irgendein Vorbesitzer hatte den abgebrochenen Pastiknippel durch Karroseriedichtmasse ersetzt. Sah scheiße aus:
Bild

Ich habe lange überegt und dann den Forums-Geistesblitz gehabt. Beim Lochbohren noch fast die Beifahrerscheibe gehimmelt, aber dann im letzten Moment noch zurückgezogen. Jetzt mit Popniete:
Bild

Weiter ging es mit den Boxen. Rechts kam nix. Vorbesitzer meinte, die Box sei kaputt. Daher hatte ich bei Outrage zwei neue gekauft. Die wollte ich einbauen. Alte Alpine raus:
Bild

Neue rein:
Bild

Ging immer noch nicht. Ich also Radio raus und Kabel geprüft: alles gut. Nur das letzte Stück, das sind so Anschusskabel, die waren wohl das Problem - und es gibt sie noch zu kaufen. Also neue rein:
Bild

Leider dann festgestellt, dass zwar die Lautsprecher nun laufen, aber die Abdeckungsgitter nicht mehr passen. Grund: bei den "neuen" sind die Hochtöner vll. einen Zentimeter zu hoch :kotz:
Bild

Also die alten wieder rein. Ist eh egal, tun sich groß vom Klang nix, beide untere Mitte...

Ich vergaß: das Radio auszubauen war ein Krampf, ich mußte die gesamte Konsole auseinanderschrauben, um den Montagerahmen rauszunehmen, denn ich hatte keine Haken für das eingebaute JVC und mit anderen Mitteln ging nix...
Bild

Da ich aber gebraucht ein USB-Radio erstanden hatte, kam das direkt rein:
Bild

Sehr geiles Teil und endlich USB-Sticks mit mp3s ... JA, ich bin überhaupt kein Fan von Kassetten. Echt einer der wenigen technoogischen Fortschritte, der mir im Auto gefällt! Mir waren schon CDs lästig... aber wenn ich mich an die gruseligen Kassettenzeiten erinnere ... 22 Stunden nach Portugal, nur zwei Kassetten, dann eine Salat, die andere fing wegen der Hitze an zu leiern... nein, mp3 auf USB-Stick ist wirklich ein Segen!

Da ich bei der Aktion ja vor dem Schaltknauf rumhantieren musste, habe ich mir den mal genauer angeschaut und naja: ich mag zwar ranzig, aber der Schaltsack ist wohl mal fällig... da muß was Neues her:
Bild

Nach dem ganzen langweiligen Kram wollte ich aber auch mal wieder Spaß haben - Montana Cans:
Bild

Das ist RICHTIG scheiße geworden :-)

Ich gaub, ich brauch ne andere Schablone, Magnetfolie oder so :gruebel:
Bild

Und dann noch hinten die Lüftungsschlitze abgenommen zwecks saubermachen und natürlich Rost gefunden:
Bild

Was mir aufgefallen ist: Rostblasen beim Mercedes bedeuten nicht gleich das Ende, wie bei Opel oder Ford. Meist heißt es nur, dass der Lack so gut ist, dass er selbst bei Rost drunter nicht sofort abplatzt. Abgeschliffen und mit Roststopper behandelt:
Bild

Demnächst gibts dann Lack...

Grüße
Tj.
Bild
Benutzeravatar
Tjarnwulf
Inventar
 
Beiträge: 931
Registriert: Do 13. Aug 2015, 13:11

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Grimm » So 5. Mai 2019, 22:31

Tjarnwulf hat geschrieben:Also langsam wieder anfangen, immer mal wieder ein oder zwei Stunden...



Exakt gleiche Stimmungslage....


langsam rantasten überhaupt wieder Bock zu haben auf "schrauben" ..... es wird...
Grímm ne va plus! Alles muss, Nichts geht!
ignorieren geht über studieren!
Ich trinke mein Bier nur aus homöopathischen Dosen!

Bild
Benutzeravatar
Grimm
Laszives Admin Groupie
 
Beiträge: 4318
Registriert: Di 12. Apr 2011, 21:26

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon outrage » Mo 6. Mai 2019, 08:24

Zum Thema Schaltsack: die gibts bei ebay neu in Echtleder für unter 10€. Da fang nicht mal ich zum Basteln an...
I don't need to beat you off the lights, I already beat you just sitting here
Benutzeravatar
outrage
MBM
 
Beiträge: 1235
Registriert: Mo 8. Feb 2010, 12:51

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Makrochip » Mo 6. Mai 2019, 08:35

Tjarnwulf hat geschrieben:Was mir aufgefallen ist: Rostblasen beim Mercedes bedeuten nicht gleich das Ende, wie bei Opel oder Ford. Meist heißt es nur, dass der Lack so gut ist, dass er selbst bei Rost drunter nicht sofort abplatzt.


Kann ich bestätigen war beim Herbert auch so. Hatte allerdings an der Stelle nix, bei mir waren es zwei der Löcher an dem die Seitenpanele eingeklipst werden:

Total faulig - ich war schon im Kopf dabei das Netz nach nem günstigen Koti zu suchen.

Bild

Dann dachte ich mir wenn er durch ist, ist er durch und bin mal mit der Zopfbürste ran - mit überraschendem Ergebnis:

Bild

Dann ordentlich fertanisiert und nach ein paar Tagen mit Grundierung drüber und dann den Lack den das spätere Auto trug mit dem Pinsel aufgetragen. Kam ja eh die Panele wieder drüber, war dann nicht mehr zu sehen.

Bild
"Ich will dass sie lebt, dass sie atmet... Ich will dass sie Aerobic macht!"

'95er Opel Omega B
'87er Pontiac Fiero
'91er Opel Kadett
'88er Honda Lead 50
Benutzeravatar
Makrochip
Frauenversteher
 
Beiträge: 4756
Registriert: Mo 15. Nov 2010, 22:38
Wohnort: Buchen/Odenwald

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Tjarnwulf » Mo 6. Mai 2019, 10:21

outrage hat geschrieben:Zum Thema Schaltsack: die gibts bei ebay neu in Echtleder für unter 10€. Da fang nicht mal ich zum Basteln an...


Jepp! :like: Genau so wirds laufen...

Makrochip hat geschrieben:
Kann ich bestätigen war beim Herbert auch so. Hatte allerdings an der Stelle nix, bei mir waren es zwei der Löcher an dem die Seitenpanele eingeklipst werden:

Total faulig - ich war schon im Kopf dabei das Netz nach nem günstigen Koti zu suchen.

Bild


Eben, hatte tatsächlich mehrere solche Stellen und kenne es halt von Opel oder vom For Fiesta: wenn man da dran ging, war da 100% ein Loch hinter - beim Benz halt irgendwie nur Flugrost.

- heißt aber nicht, dass die Kisten nicht auch rosten können wie ein Mensch, der zweimal hintereinander von einem Zombie gebissen wurde :shit:
Bild
Benutzeravatar
Tjarnwulf
Inventar
 
Beiträge: 931
Registriert: Do 13. Aug 2015, 13:11

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Tjarnwulf » Mo 13. Mai 2019, 23:22

Ahoj,

alles nur geklaut:
Bild

Partnerlook auf dem FFT :gruebel:

Grüße
Tj.
Bild
Benutzeravatar
Tjarnwulf
Inventar
 
Beiträge: 931
Registriert: Do 13. Aug 2015, 13:11

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Grimm » Di 14. Mai 2019, 00:16

kommt dann jetzt auch die miese Kopie der miesen Kopie des miesen "Originals" an Mittelkonsole?


:gruebel:


;)
Grímm ne va plus! Alles muss, Nichts geht!
ignorieren geht über studieren!
Ich trinke mein Bier nur aus homöopathischen Dosen!

Bild
Benutzeravatar
Grimm
Laszives Admin Groupie
 
Beiträge: 4318
Registriert: Di 12. Apr 2011, 21:26

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Tjarnwulf » Di 14. Mai 2019, 17:25

Grimm hat geschrieben:kommt dann jetzt auch die miese Kopie der miesen Kopie des miesen "Originals" an Mittelkonsole?


:gruebel:


;)


NEIN!

Ich kopiere ja nicht dich, sondern den Checkerdeluxe!

Traurig? :heul:

Taschentuch?

:king:
Bild
Benutzeravatar
Tjarnwulf
Inventar
 
Beiträge: 931
Registriert: Do 13. Aug 2015, 13:11

Re: Franz Ferdinand - Fährt, bremst, lenkt ... immer noch nicht

Beitragvon Grimm » Di 14. Mai 2019, 18:32

das war und ist mir bewusst und deshalb auch meine bewusst so gestellte Frage, denn im Anschluss an diese Kleinigkeit, kam eine andere ;-)


du machst mich nie traurig!


:-*
Grímm ne va plus! Alles muss, Nichts geht!
ignorieren geht über studieren!
Ich trinke mein Bier nur aus homöopathischen Dosen!

Bild
Benutzeravatar
Grimm
Laszives Admin Groupie
 
Beiträge: 4318
Registriert: Di 12. Apr 2011, 21:26

VorherigeNächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste