Was der Fränk so schraubt

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!
Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Was der Fränk so schraubt

Beitragvon Mr.Chili » Sa 7. Jul 2018, 10:49

So ein Ultraschall geräääd hab ich och, nur größer.
FREI STATTBayernFRANKEN
Benutzeravatar
Mr.Chili
MBM
 
Beiträge: 2163
Registriert: Mo 8. Okt 2012, 20:40
Wohnort: Franken

Re: Was der Fränk so schraubt

Beitragvon Frankass » Mo 9. Jul 2018, 10:44

Bilder vom WE:

Samstag hab ich zunächst mal am Corsa rumgepinselt. Der stand ja eh noch auf der Bühne. Einen abschließenden Anstrich werden die Radhäuser noch brauchen. Dann kann ich da U-Schutz reinhauen.

Bild

Bild

Bild

Danach hab ich mich mal der Instandsetzung der Abgasanlage des Lupo gewidmet. Ich hab beim Motortausch das ohnehin schon etwas fertige Flexrohr gekillt und seitdem furzt die Karre sich durch die Gegend. Also den vorderen Teile der AGA vom Arosa rausgekramt und mal nen neues Flexrohr da reingebraten. Irgendwann in den kommenden Tagen werde ich dem Lupo dann den alten Rotz entnehmen und dieses Zeug da reinbauen. Eventuell erledigt sich damit auch der immer noch abgelegte Lambdasonden-Heizungsfehler. Ich hoffe darauf.

Bild

Bild

Bild

Für den Olds hatte ich mir das originale Schaltgetriebe, welches an meine 371er Rocket dran hing, gekauft. leider ist die Kupplung total im Sack und die Schwungscheibe hat erheblich gelitten. Neben der Suche nach der passenden Kupplung überlege ich nun die Schwungscheibe so weit abzudrehen, dass die Risse weg sind. Sowas ist leider nicht so einfach als Ersatz zu kriegen, da die Schaltgetriebe an den Karren eh schon rar waren.

Bild

Bild

Bild

Außerdem hab ich mal dem Tausch des Dieselfilters am T3 vorgenommen und mir die AGA mal etwas genauer angesehen, da die Karre doch gut Lärm gemacht hat und schon klar war, da ist was kaputt. War dann auch so. Das lösen der Schrauben am Endtopf genügte um das Gerödel demontieren zu können. Ich hab etwas hin und her überlegt das Ding wieder zu schweißen aber ne komplette Anlage kostet 80€ und das kaputte Rohr würde 40€ kosten. Der Bogen zur Dose hin ist völlig faul und müsste auf jeden Fall ersetzt werden. Also einmal neu bestellt. Endtopf ist eigentlich noch gut aber bei dem Kurs mache ich das lieber neu. Freut ja auch den TÜV-Macker wenn das nicht nach Pfennigfuchserei ausschaut.

Bild

Bild

Bild

Beim T4 war der Service ohnehin fällig und neulich meldete sich auch mal die Ölkontrolle (die gelbe Leuchte). Das hat mich dann animiert den Service endlich mal zu machen. Die Teile und das Öl hatte ich eh schon mal bestellt. Also gestern Nachmittag zum ersten mal den T4 auf die Bühne gestellt und von unten beäugt. Ein Kumpel hatte mich gewarnt wegen dem Ölwechsel. Er meinte, da kommt nach dem Abnehmen der Ablassschraube richtig viel auf einmal. Ich dachte, ok, hältste die Schraube noch etwas ins Loch rein bis das meiste raus ist. Ging natürlich nicht. War zu heiß. Ich hatte mir neben unserer normalen Wanne mit so nem lütten Loch in der Mitte noch ne zweite offene Wanne daneben gestellt. Die brauchte ich auch. Das Öl konnte nicht so schnell durch das Loch laufen wie der Trichter oben in der Wanne befüllt wurde. Also mittem im Niagaraölfluss irgendwie die Wannen gewechselt. Im Grunde ging das noch glimpflich ab denn ich hatte unter dem Wagen ne sehr große Pappe liegen aber ein guter Schwung von der Pisse ging zu Boden, eben auf die Pappe. Kann die Warnung des Kollegen daher nur an alle anderen weiterleiten. Am besten gleich mit ner großen offenen Wanne >7 Liter machen. dann sollte das problemlos klappen.

Außerdem die Bühnenzeit mal für den Wechsel auf Sommerräder genutzt. Hatte vorher keinen Bock. Sind jetzt nicht so meine Räder aber waren eben beim Kauf dabei.

Bild

Bild

Bild

Bild

In der Motorwanne die als Verkleidung unter dem Motor hängt, war sehr sehr viel Ölschlamm drin. Ich hab es alles rausgeputzt. Würde mich nicht wundern wenn die Karre nun ihr Revier markiert. So wie ich es erkennen konnte, kommt das aus der Region der Simmerringe hinter dem Riementrieb. Eventuell aber auch aus der Region der Aufnahme des Ölfilters. Alles scheiße zu erkennen. Auf unserer Bühne kann man den Wagen auch nicht adäquat hoch fahren. Man kriecht also in halb gebückter Haltung unter der Karre rum. Kacka!!!
Leider keinerlei Fotos gemacht. Könnte aber Arbeit bedeuten.

Ich wollte mir ja eigentlich für den T4 so nen Spül-/Kocherschrank selbst bauen. Dafür hatte ich schon einen alten Schreibtischcontainer aus der Uni organisiert. Da sich nen Kumpel aber nun auch so einen T4 zugelegt hat und wir über diverse Möglichkeiten für die WoMo Zulassung von dem Teil diskutiert haben, hab ich noch mal nach so einer Westfalia Weekendbox im Netz geschaut. Ich hatte mir für meine Zulassung ja so ein Teil von nem Kumpel geliehen und danach eben den Selbstbau angestrebt. Die Preise für die Weekendboxen sind mitunter atemberaubend. Die die ich nun geschossen habe, ist vollkommen in Ordnung, kam zusätzlich mit nem Halterahmen zur Befestigung an der Back2Back Halterung und kostete knapp über 200€. Dafür kann man auch mal fix an nem Sonntagvormittag nach Essen ötteln. Spardose sei Dank ohne größere Fahrtkosten ;)

Bild

Ich werde den Schrank wohl voraussichtlich hinter den Fahrersitz montieren. Hab ja auf der Beifahrerseite ne Drehkonsole. Ein Bettumbau hab ich auch im Kopf. Nur zu wenig Zeit im Moment. Mal sehen.

Ein Wehrmutstropfen bleibt noch in Sachen T4. Die Scheiß gelbe Leuchte ist weiterhin an. Ich hab gestern mal kurz etwas gegoogelt. Offenbar hat die Motorhaube nen Taster, der vermeldet wenn man mal den Ölstand kontrolliert bzw. nachgefüllt hat. Wenn der nicht mehr gut ist, denkt der Karren man hätte nie in den Motorraum geguckt. Vermutlich muss ich also da auch mal nachsehen. Ölstand passt nun natürlich nach dem Service.

Den T3 hab ich nach dem Wechsel des Filters übrigens nun auch alleine angekriegt. Direkt nach dem Wechsel hat es beim orgeln wirklich komische, teilweise beängstigende Geräusche gemacht. Ich hab dann vorsichtshalber mal den Zahnriemen beäugt und auch mal per Knarre den Motor ein paar mal durchgedreht. Hatte schon richtig Angst der hätte nun nen Motorschaden. Alles ohne Befund. Irgendwann sprang er auch an. Nach einigen zaghaften Gasstößen lief er rund und klang ganz gut. Nagelt halt. Allerdings ist mir die Funktion des Choke bei dem Ding nicht so ganz klar. Erst mal ist das sehr schwergängig gewesen. Ich hab es versucht zu schmieren und auch mal den Hebel an dieser Pumpe mit nem Schraubendreher etwas hin und herbewegt. Der Hebel selbst ist leichtgängig. Mir ist bei der Fummelei natürlich auch erst mal der Griff vom Chokezug abgerissen. Die Halterung am A-Brett war eh schon lose. Da muss ich also auch noch mal bei.
Ich hatte den Eindruck der Choke reduziert die Kompression. Ist das so?
Frankass
Inventar
 
Beiträge: 785
Registriert: Mo 12. Nov 2012, 12:02

Re: Was der Fränk so schraubt

Beitragvon sungsam78 » Mo 9. Jul 2018, 11:34

Moin,
vor dem nächsten Ölwechsel den Bochumer Stopfen mit Gegenstück besorgen. Gibt's für relativ Schmales bei Hansa Flex. Damit wird der Ölwechsel zum Kinderspiel und die Flossen bleiben sauber.
Benutzeravatar
sungsam78
Stammtischmitglied
 
Beiträge: 246
Registriert: Di 14. Aug 2012, 11:06

Re: Was der Fränk so schraubt

Beitragvon schotte » Mo 9. Jul 2018, 13:36

Ölwechsel wenn die Lampe leuchtet,
sich wundern über die Ölmenge,
das mit der Kerze laß ich mal
Benutzeravatar
schotte
Forenbewohner
 
Beiträge: 326
Registriert: Di 9. Feb 2010, 10:01
Wohnort: ja

Re: Was der Fränk so schraubt

Beitragvon schotte » Mo 9. Jul 2018, 13:42

und denk mal über eine Klausicherung nach, mein t4 war auch mal weg (Kassengestell mir etwas mehr Motor; ca 300 Diesel PS)
Benutzeravatar
schotte
Forenbewohner
 
Beiträge: 326
Registriert: Di 9. Feb 2010, 10:01
Wohnort: ja

Re: Was der Fränk so schraubt

Beitragvon Frankass » Mo 9. Jul 2018, 14:12

schotte hat geschrieben:Ölwechsel wenn die Lampe leuchtet,
sich wundern über die Ölmenge,
das mit der Kerze laß ich mal


Bitte nimm dir die Zeit und drücke dich verständlich aus.

Der Service an der Karre wäre innerhalb der nächsten 3000 Km fällig gewesen. Letzten Montag ist die gelbe Ölkontrolleuchte angegangen. Ich angehalten, Peilstab gezogen, gesehen das gerade Minimum am Peilstab erreicht ist, Karre wieder abgestellt und dann am letzten Sonntag Service gemacht. Peilstab zeigt nun logischerweise voll an. ist daran irgendwas auszusetzen???

Das mit der Klausicherung hab ich nun schon häufiger gehört. Wäre eventuell wirklich mal angebracht.
Frankass
Inventar
 
Beiträge: 785
Registriert: Mo 12. Nov 2012, 12:02

Re: Was der Fränk so schraubt

Beitragvon Bullitöter » Mo 9. Jul 2018, 15:14

Der Kaltstartbeschleuniger verlegt den Förderbeginn richtung früh, mehr nicht.
Wie sollte man auch die Konpression an der Einspritzpumpe ändern können.
Bullitöter
Inventar
 
Beiträge: 2991
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Was der Fränk so schraubt

Beitragvon Frankass » Mo 9. Jul 2018, 16:39

Keine Ahnung, ich hatte nur das Gefühl der Anlasser hätte weniger Mühe den Motor zu drehen, sobald der Choke gezogen ist. Wie gesagt, ich hab noch nie an Dieseln geschraubt. Alles Neuland für mich.
Frankass
Inventar
 
Beiträge: 785
Registriert: Mo 12. Nov 2012, 12:02

Re: Was der Fränk so schraubt

Beitragvon weichei65 » Mo 9. Jul 2018, 20:21

Wenn dein T4 aus dem Bereich des Riementriebs markiert:

Vorsicht! Beim Tauschen des Simmerrings muss ja das hintere Zahnriemengehäuse weg. Nun sind die Schrauben davon aber mit Gewindelöchern bis ins Kurbelgehäuse gesegnet. Heisst: Diese Schrauben darfst du fein säuberlich entfetten und mit flüssiger Gewindedichtung einsetzen. Gern genommener Fehler beim 5er-TDI, hab ich auch mal gemacht beim V70/1, der hat ja noch den VW-TDI.

Ich hab dafür übrigens den Kurbelwellengegenhalter, die Schraube sitzt sowas von mörderfest...

Steht aber Volvo drauf... :king:
Aktueller Fuhrpark...
2x 32b
Golf 2 TD
Caddy 2
Volvo 945 turbo
BMW Z3
Astra G -for sale
Barkas Pritsche
Golf 3 TDI Cabrio
Polo 6N2 1,4 TDI

unfahrbares nicht mitgezählt...
weichei65
MBM
 
Beiträge: 4588
Registriert: Do 22. Apr 2010, 17:32
Wohnort: in der niedersächsischen Provinz...

Re: Was der Fränk so schraubt

Beitragvon Frankass » Mo 16. Jul 2018, 10:48

Kleiner Nachtrag zum Service am T4. Ich hatte im Netz gelesen, dass mitunter der Taster für die Motorhaube einen weg hat. Der registriert nämlich, ob der geneigte Fahrzeugführer auch nach dem Öl geschaut hat, nachdem ihn das Fahrzeug auf einen Mißstand hingewiesen hat. Wenn also die gelbe Ölleuchte kommt, sollte eigentlich schon Haube auf und zu reichen um die Leuchte wieder auszuschalten. Ich hab mir den Taster mal angesehen. Die Kontakte waren stark korrodiert. Hatte vorher im Netz schon gelesen, dass kurzschließen der Kontakte helfen soll. Half! Leuchte aus.

Bild

Dann wollte ich mal eben den neuen Auspuff an den T3 anbringen. Ich will den möglichst schnell dahin kriegen, ihn mit Motorkraft in der Werkstatt rangieren zu können. Ich kriege ihn zwar momentan alleine gestartet, muss dafür aber leider zum einen ein Ritual durchführen und zum anderen den Abgasgestank im Fahrzeug ertragen. Ritual bedeutet, mit nem Schraubendreher den Chokehebel an der ESP vor drücken, Startpilot in den Luftfilterkasten sprühen, zum Zünschlüssel rennen, glühen, orgeln, Karre anlassen und mit dem Gas auf runden Motorlauf bringen. Dann lüppt das Ding sauber und ich kann rumfahren. Ist aber definitiv zu aufwendig. Daher muss ich das alles nach und nach ordentlich in Gang setzen.

So, erster Schritt der Ingangsetzung sollte der neue Auspuff sein. Karre auf die Bühne und schon der erste richtige Blick auf den Patienten hat mir den Tag versaut.

Bild

Da war der Flansch wohl schon mal abgerissen und dann wurde das ganze per Bratgerät zusammen gepfuscht. Wenn ich es doch nur selbst gewesen wäre, dann hätte ich diese Strafe einfach ertragen. War ich aber nicht.

Bild

Krümmer muss also raus.

Bild

Dabei natürlich (zum Glück nur einen) Stehbolzen am Block abgerissen. Der links oben. Bei den meisten anderen kamen die Bolzen aus dem Block mit raus. Nur zwei der Muttern gingen auf wie es sein soll. Im Grunde ja latte. Nebenbei mal ein Blick auf die gebrochene Feder. Das wusste ich schon beim Kauf. Ersatz liegt schon dabei. Leider nicht die verbauten violetten H&R sondern die originalen. Würde die Tiefe eigentlich gerne beibehalten.

Bild

Dann musste ich feststellen, der vollständig gelöste Krümmer ist nur da rauszubekommen wenn man den linken Motorhalter ausbaut. Na super. Motor mit dem Getriebeheber abgestützt und Motorhalter ausgebaut. Ging besser als gedacht.

Neuer Puff vom Polmo

Bild

Patient und Betreuer

Bild

Das grauen außerhalb des Fahrzeugs

Bild

Für den Stehbolzen im Block hab ich ne Mutter aufgeschweißt und konnte das Ding dann einfach herausdrehen. War im Grunde easy.

Bild

Zwischenaufnahme der OP-Saals

Bild

Und hier dann schon so eingeschnitten, dass sich Stummel und Krümmer trennen ließen

Bild

Krümmer in den Schraubstock. Die Bildfolge muss ich glaub ich nicht weiter kommentieren.

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

12 aufgeschweißte Muttern waren notwendig um drei der Stehbolzen rauszukriegen. Den vierten musste ich dann ausbohren. Ging aber auch.

Jetzt unter der Woche mal Stehbolzen und Dichtungen und Zeug bestellen und kommendes WE alles wieder montieren. Dann sehen wir weiter.

Ansonsten hab ich eigentlich kaum was geschafft. Immer wenn die aufgeschweißten Muttern abgekühlt haben, hab ich etwas am Getriebe für den Olds rumgefummelt. Mal rausbekommen wie die Hebelstellung für den jeweiligen Gang sein muss und etwas den Schmand abgekratzt und schließlich mal das Öl abgelassen. Muss eh neue Dichtungen kriegen, das Teil.

Bild

Bild

Bild

Bild

Bild

Leider fehlen mir noch ein paar Schrauben. Hatte der Vorbesitzer nicht vollständig mitgegeben. Schade, diese fehlende Schraube zur Befestigung der Schwungscheibe könnte schwierig zu kriegen sein.

Weiterhin hab ich noch ein wenig an den La Pavoni Teilen rumgemacht. Noch mal mechanisch an die Heizspirale rangegangen und Kalk entfernt und später zuhause das Ding noch mal in den Ultraschallreiniger gehangen. Bin zufrieden. Nicht perfekt aber gut genug. Jetzt muss noch die Bodenplatte gestrahlt und gelackt werden, ein paar Kleinteile muss ich noch bestellen und dann kann ich das Teil endlich wieder montieren.

Bild

Bild

Bild

Bild
Frankass
Inventar
 
Beiträge: 785
Registriert: Mo 12. Nov 2012, 12:02

VorherigeNächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: georgi und 6 Gäste