Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!
Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Bullitöter » Sa 24. Jan 2015, 20:40

Da ich gerade im Keller am Kernstück des Gerätes herrumschraube, stelle ich es euch mal vor.

Gekauft Ende 2013 und seit dem im Verhältnis wenig gefahren und viel geschraubt.

So sieht sie aus:

Bild

Es ist eine KR51/2 L. Ausgeliefert am 14.10.1980 durch den VEB IFA Vertrieb Dresden Filiale Vetschau-Neustadt an einen Wolfgang Gülle :-)
Laut Papieren ist die Farbe rot, aber ich finde sie ist eher bläulich. Evtl. hat da mal jemand den kompletten Panzer gegen einen blauen getauscht, der hat nämlich ein Glas für die Leergangkontrollleuchte die es bei der 2er Schwalbe nie gab. Motor und Rahmennummer passen zusammen, also offenbar original bis auf den Panzer.

Zunächst mal musste ich feststellen, dass sie super anspringt aber nicht lange läuft. Die Hauptursache war jede Menge Dreck im Vergaser. Den hab ich mal im Ulraschallbad gereinigt und auf richtige Bedüsung gecheckt, war alles korrekt. Bilder hab ich mal wieder keine, da bin ich ja eher n bisschen faul. Danach lief der Motor schon viel besser, immerhin konnte man fahren, aber ich fand se irgendwie etwas lahm.
Also mal die Zündung gecheckt. Na toll, irgendwer hat da wohl was verwechselt und der Motor stand auf max. möglicher Frühzündung. Weiter gehts nichts, da schlägt dann die Platte mechanisch an. Interessant, dass der Motor so läuft.
Das erstmal richtig gestellt und einen Blick in den Auspuff geworfen. Hm, könnte man auch mal ausbrennen.

Bild

Dann 1x neue Reifen (vorne war noch n Pneumant Made in GDR drauf) besorgt und ne Batterie + Zündkerze. Da die Batterie ja bekanntermaßen schlecht geladen werden soll, hab ich beschlossen, den Hauptscheinwerfer auf 12V umzubauen und eine Ladeelektronik gebaut. Dazu war noch der orignale Blinkgeber im Sack. Wozu sowas kaufen, wenn man genug Alternativen hat?
VW Blinkrelais aus einem Golf. Ein paar Wicklungen von der Relaisspule entfernt und es funktioniert tadellos an der 6V Anlage.
Die Ladeelektronik dafür noch nicht so ganz. Da muss ich nochmal ran.

Bild

Bild

Nachdem ich dann 2 - 3 mal zur Arbeit gefahren war, fing sie an Getriebeöl zu ziehen. Naja, da waren noch die originalen Wellendichtringe drin, kein Wunder also. Nachdem ich die erneuert hatte, hielt das Glück aber nicht lange an. So 50 - 100 km etwa, dann ging das Spiel quasi von vorne los. Nur das ich dieses mal herrausgefunden habe, dass das bevorzugt bei großer Last passiert und so weit geht, dass der Motor abstirbt.

Da Burt auf dem Fusselforumstreffen erzählte, dass er einen Kumpel hat, der ne Schwalbe mit einer Hand auf dem Rücken im Dunkeln zerlegt und wieder zusammen baut, habe ich den mal kontakiert und wir sind zu dem Ergebnis gekommen, dass man am besten einfach mal den Motor zerlegt.

War die richtige Entscheidung, danke Moe.

Ich hab mich entscheiden, ein Werkzeug zum Motortrennen zu bauen. Dauert bestimmt genauso lange wie heiß machen und mit Holzkeilen herrumpfuschen...

Dann den Motor auf den Tisch, Rübe und Zylinder runter - Igitt. Ick gloob dat is so nich mehr gut. Kolben mit massiven Riefen, Kolbenringe Betonfest :shit:

Also weiter Zerlegen, was da noch kommt.

Bild

Bild

Bild

Bild

Bild

Gefiel mir ansich ganz gut, was der Motor da im inneren Preisgab.

Hier mal links im Bild das Spezialwerkzeug mit dem ich das Lager rechts im Bild aus dem Gehäuse gedrückt habe. (Das jenige welche hinter dem die Welle des Kupplungshebels sitzt) Sehr Praktisch :-)

Bild

Nicht so schön war dann das, was ich nach dem zerlegen der Abtriebswelle zu sehen bekam :shit:

Bild

Also erstmal ne neue Abtriebswelle besorgt. Leider habe ich nicht daran gedacht vor deren eintreffen auch mal das Spiel der Zahnräder zu prüfen. Auf der neuen Welle schlottert das Rad vom 1. Gang mit 1/4mm Spiel auf der welle herum.
Das also auch 1x neu bitte. Wenn das angekommen ist, gehts weiter mit zusammenbauen.
Bullitöter
Inventar
 
Beiträge: 2987
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Tapper » Sa 24. Jan 2015, 23:18

Hi, wieviel hat das gute Stück denn gelaufen?
Benutzeravatar
Tapper
Anlasser
 
Beiträge: 28
Registriert: Di 18. Nov 2014, 12:43

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Bullitöter » Sa 24. Jan 2015, 23:34

Keine Ahnung. Die Tachowelle fehlte als ich sie gekauft habe. Nachdem ich die eingebaut hatte wusste ich warum. km Zähler war ohne Funktion und die Tachonadel hat angezeigt was sie wollte. Dazu noch ein Magnet für nen Fahrradtacho in der vorderen Felge. Versicherungskennzeichen von 2012 war noch dran, hat also nicht lange herrumgestanden.
Bullitöter
Inventar
 
Beiträge: 2987
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Tapper » Sa 24. Jan 2015, 23:43

So wie der Motor drauf ist, hat der einiges runter. Aber wenn du sie wieder fertig hast, hast du lange
Freude an der Schwalbe.
Benutzeravatar
Tapper
Anlasser
 
Beiträge: 28
Registriert: Di 18. Nov 2014, 12:43

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Bullitöter » So 25. Jan 2015, 00:01

Nehme ich auch an, ist ja auch nu schon ein paar Tage alt und hat fast 10 Jahre DDR mitgemacht wo so etwas vermutlich eher selten unbenutzt irgendwo herrum gestanden hat, wie ich mir als Wessi so denke.

Hab jetzt n Almot Zylinder und neuen Kolben, aber ich werde den DDR Zylinder mal aufheben und den irgendwann mal zum Schleifen weg geben. Gerüchteweise soll es ja noch n Betrieb geben, der das macht und gleichzeitig noch DDR Kolben gehortet hat. Dann wäre an dem Motor tatsächlich kein Nachbauteil, abgesehen, von dem Kontakt der jetzt nachgerüsteten Leerganganzeige.
Bullitöter
Inventar
 
Beiträge: 2987
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Moe » So 25. Jan 2015, 01:15

Ahoi!

So, da hab ich mich nun hier auch mal angemeldet (Vorstellung kommt), erstma vielen Dank für die Blumen :high5: !
Junge, der Kolben hats ja mal so richtig hinter sich, der is komplett tot. Kratz mal oben die Kohle ab, da müsste ne Nr eingeschlagen sein, da kaufste dann einmal plus Laufspiel oder wie Dat heißt neu und ab mit dem Zonenzylinder zum Motorfritzen. Besser geht's noch, Almot is ja Jana nett, aber ewig wird dit nich halten, kann nich bei dem Preis. So wie der Kolben aussieht, kann die nüscht werden.

Ansonsten miss mal die Dicke der Distanzscheiben zwischen den Gangrädern, vielleicht kommt da das üble Spiel her. Masse findeste im Netz oder in den blauen Reperaturanleitungen von Simson.

Zu den Aussetzern der Zündung checke mal die Spulen, Steuerteil is auch so'n Kandidat für's Wärmeabkacken bei der E Zündung.

Das alles kein Hexenwerk, nur vernünftig machen muss mans, dann hat man ewig Freude an den Hobeln.
Ich les hier dann mal fleißig mit, wenn Fragen sind gell ;) .
Schöne Trennvorrichtung haste da gebaut, zusammen geht's dann aber mit Wärme besser.
Beste Grüße Moe
Moe
Anlasser
 
Beiträge: 32
Registriert: So 25. Jan 2015, 00:52

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Bullitöter » So 25. Jan 2015, 13:29

Tach auch.

Wie gesagt, erstmal gucken wies mit dem Almot Zylinder und Kolben so läuft. Dat Zonenteil wird aufbereitet und an die Seite gepackt.

Zündaussetzer hat der Bock nich, wurde halt nur immer schlapper. Hat man dann ein gefälle zum herrunterfahren gefunden wurds ja wieder gut. Is mir erstmal egal. Mit sonem durchgegurkten Kolben kann dat nich laufen also abwarten wie er rennt wenn er wieder zusammen ist.

Die 1/4mm Spiel am 1. Gangrad meinte ich in radialer Richtung. Axial soll dat ja 0,1 +0,4 haben, da hats 0,8. Dickere Ausgleichsscheiben hab ich zusammen mit dem neuen Losrad bestellt. Das hab ich aber nicht auf der alten Welle gemessen, ob das da auch soviel war weiß ich nicht.

Und zusammenbauen mit Wärme, klar. Da steht ja noch n Backofen im Keller so in der Ecke cognac. ;)
Bullitöter
Inventar
 
Beiträge: 2987
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Käfer 67 » So 25. Jan 2015, 14:32

Sehr geiler Vogel.....


ich hab dem Schwabbel damals ne überholter 3-Gang Schwalbe zum Geburtstag geschenkt.....

Jahrelang gut gerannt, aber dann zickte die Elektrik.
Vape-Zündung rein und gut. Im Winter ist sie dann gut gelaufen, aber kaum war es wärmer wollte sie nach ner Fahrt nicht mehr anspringen.....
Der Choke-Mechanismus hatte sich gefressen (auch noch nie erlebt)



Aber colles Gefährt.... Freut mich das du auch eine hast..



ICH
Benutzeravatar
Käfer 67
Foren-Drückerkolonne & Staubsauger
 
Beiträge: 2328
Registriert: Sa 6. Jul 2013, 14:26

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Der Sterni » Di 27. Jan 2015, 00:15

ääääähm, onkel :gruebel:

liest sich das für mich gerade nur so oder hast du den motor kalt mit der trennvorrichtung auseinadergerissen?

Mein Freund der Baum braucht CO², drum setz' ichs ausm Auspuff frei.
Benutzeravatar
Der Sterni
Inventar
 
Beiträge: 921
Registriert: Di 26. Jun 2012, 22:08
Wohnort: ne Kuhbläke im Fläming

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

Beitragvon Bullitöter » Di 27. Jan 2015, 12:05

Ja, hab ich, aber von reißen kann da keine Rede sein, das ging ganz locker, wieso? In der Repanleitung is nix von warmmachen erwähnt und Sinn sehe ich darin auch nicht.
Bullitöter
Inventar
 
Beiträge: 2987
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Nächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: Bullitöter und 9 Gäste