Polo 86c Fernlichtproblem

Fragen zur Technik von Fahrzeugen

Re: Polo 86c Fernlichtproblem

Beitragvon Bullitöter » Do 18. Jan 2018, 18:07

Wenn das Licht ohne Lenkstockschalter überhaupt funktioniert, dann ist da irgendwo vorher was faul. Das dürfte garnicht funktionieren.
Besorg mal einen passenden Stromlaufplan vom Licht, dann kann ich dir sagen was du messen kannst.

Möglicherweise hat der Leitungsstrang irgendwo gekokelt und verbindungen erzeugt die nicht da sein dürfen.
Bullitöter
Inventar
 
Beiträge: 3056
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Polo 86c Fernlichtproblem

Beitragvon Brauer89 » Do 25. Jan 2018, 16:54

besteht das problem noch, dann bring ich dem holger heute mal n stromlaufplan mit.
Die 10 Grimmbote !!!11!!!1111!!!!!
Bild
Benutzeravatar
Brauer89
Inventar
 
Beiträge: 1499
Registriert: So 15. Jun 2014, 21:30
Wohnort: Dortmund

Re: Polo 86c Fernlichtproblem

Beitragvon Patrik » Do 25. Jan 2018, 22:05

Ja besteht noch. Sorry, dass ich mich noch nicht gemeldet hab, kam bisher noch nicht dazu mal einen Stromlaufplan einzuscannen.
Bild
Benutzeravatar
Patrik
Stammtischmitglied
 
Beiträge: 156
Registriert: Sa 5. Feb 2011, 20:09

Re: Polo 86c Fernlichtproblem

Beitragvon happyc » Do 25. Jan 2018, 22:16

Die Elektrik ist ja recht überschaubar - gibt's denn sonst noch ne Auffälligkeit, oder funktioniert alles andere einwandfrei?
Masseprobleme können die kuriosesten Fehler verursachen: ich hatte mal beim Saubermachen ein, zwei Schalter betätigt, und konnte dann mit dem Fernlichtschalter die Zündung ein- und ausschalten...
ist nen Dutzend Jahre her, genaue Details weiß ich leider nicht mehr :gruebel:
happyc
Inventar
 
Beiträge: 858
Registriert: Mo 8. Feb 2010, 10:21

Re: Polo 86c Fernlichtproblem

Beitragvon Patrik » Do 25. Jan 2018, 22:39

Alles andere sonst funktioniert. Der Heckwischer fehlt allerdings. Und, fällt mir gerade noch ein, der Vorbesitzer hatte mal die Blinker als Standlicht geschaltet irgendwie umgebaut, aber das wurde alles schon irgendwann mal wieder zurückgebaut.
Bild
Benutzeravatar
Patrik
Stammtischmitglied
 
Beiträge: 156
Registriert: Sa 5. Feb 2011, 20:09

Re: Polo 86c Fernlichtproblem

Beitragvon quarktasche » Fr 26. Jan 2018, 09:02

happyc hat geschrieben:...
Masseprobleme können die kuriosesten Fehler verursachen: ich hatte mal beim Saubermachen ein, zwei Schalter betätigt, und konnte dann mit dem Fernlichtschalter die Zündung ein- und ausschalten...
...


Also so ähnlich? :-)

Benutzeravatar
quarktasche
Stammtischmitglied
 
Beiträge: 145
Registriert: Fr 1. Feb 2013, 19:05

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste