Calcium-Batterien??

Fragen zur Technik von Fahrzeugen

Calcium-Batterien??

Beitragvon weichei65 » Sa 13. Jan 2018, 20:47

Ich hab ein Problem mit der Batterie im Opel (wo sonst???).

Ich hab die bei der Inbetriebnahme vor 3,5 Jahren neu gekauft, eine 74AH Ca/Ca Batterie von Centro(Bosch-Tochter, soweit ich weiss, wird über deren Vertragshändler vertrieben).
Im Verdacht, für schlechtes Starten verantwortlich zu sein,habe ich die schon länger. Aber wie das so ist, bei einem Auto,das nur noch sporadisch gebraucht wird, nicht drum gekümmert.
Bei konventionellen Bleibatterien hab ich mit meiner halbwegs umsichtigen Behandlung aber meist eine Lebensdauer von 8-11 Jahren, ich hab oft genug Gebrauchte noch 6-7 Jahre gefahren.

Gestern mal wieder das Standard-Elektronik-Ladegerät angeklemmt, um der Tiefentladung vorzubeugen. Ging relativ schnell in den Keller, also Batterie voll.
Nun hab ich mal gemessen: Kurz nach dem Abklemmen 13,95V, eine Stunde später waren es nur noch 12,2. Zuwenig, eine gute Batterie sollte mindestens 12,5V haben, wenn sie voll ist.
Beim Starten Folgendes: Glühen=Spannungsabfall auf 10,5V, Starten auf 8,5. Viel zu wenig also, 9,5 beim Starten sollten schon sein.

Also ist die hin. An der (100A)Lima kann es nicht liegen, sowie der Motor läuft, liefert die (fast neue) im Stand 14,25V. sollte normalerweise reichen...

Nun hab ich mich mal schlauer gelesen, und musste aus allerlei Halbwissen rausfiltern, das bei Ca-Batterien normale Ladegeräte nicht funktionieren, weil die Ladespannung zu gering ist. Eine Ca würde mindestens 14,8V brauchen, für das Volladen bis 15,7. Ist das so? Warum verkauft mir ein (Fach)-Händler dann sowas für ein Älteres Auto, das sowas als Neufahrzeug nie hatte und dessen Lima im Serienzustand maximal 14,5V liefert?

Gerüchten zufolge gibt es für solche Batterien sogar andere Lima-Regler. Keine Ahnung...

Wer weiss mehr?

Ich hab jedenfalls erstmal eine konventionelle Blei-Schwefel bestellt. Die Karre ist mein Ruin...
Aktueller Fuhrpark...
2x 32b
Golf 2 TD
Caddy 2
Volvo 945 turbo
BMW Z3
Astra G -for sale
Barkas Pritsche
Golf 3 TDI Cabrio
Polo 6N2 1,4 TDI

unfahrbares nicht mitgezählt...
weichei65
MBM
 
Beiträge: 4555
Registriert: Do 22. Apr 2010, 17:32
Wohnort: in der niedersächsischen Provinz...

Re: Calcium-Batterien??

Beitragvon Pfuscher » Sa 13. Jan 2018, 21:12

Moin
Im Golf 2 meiner Freundin steckte auch sowas drinn und war platt.
Ich hab eine Schlaues Ladegerät mit U Kennlinie und damit lies sich das Ding nicht vernünftig laden.
Das gleiche wie bei dir. Ich wusste nichtmal das es Calcium Batterien gibt .
Komisch ist auch warum solche Batterien in keinerlei Schulbüchern auftauchen :gruebel:
mfg
Jonas
Überzeugter dieselfahrer :)
- 1992 er Mercedes S 124 250 D (nicht mehr in Gebrauch)
-1992 er Polo Steilheck 1.4 D
-1991 Golf 2 Ökodiesel
Und einiges Zweirädriges bis 50 ccm
Pfuscher
Forenbewohner
 
Beiträge: 495
Registriert: Di 19. Aug 2014, 21:11
Wohnort: Schlüsselburg

Re: Calcium-Batterien??

Beitragvon rolyaTmiT » So 14. Jan 2018, 00:31

Besonders beim Diesel kommt auf den Startstrom an, da haben wir bei den originalen Batterien vong 1 Bengzeng zu Diesel massive Unterschiede bei gleicher Kapazität. Auch, bzw ganz besonders vom Prsis!
Ne "normale" Batterie im Diesel ist dementsprechend schnell im Arsch.
Chevrolet Blazer K5 (M1009) von 85
T3 Pritsche von 86
Jetta 2 von 86
Golf 1 Cabrio Fashionline von 92 und 93
Im Ewigen Aufbau Caddy 1 von 86
Fendt 103S Turbomatik von 73
Benutzeravatar
rolyaTmiT
Bamako Motors
 
Beiträge: 412
Registriert: Sa 18. Apr 2015, 21:39
Wohnort: Dortmund

Re: Calcium-Batterien??

Beitragvon Bullitöter » So 14. Jan 2018, 07:33

Hast du das hier auch gefunden?


https://www.winnerbatterien.de/autobatt ... n:_:6.html

Kalzium Technologie ist inzwischen Standart und du wirst garkeine andere mehr bekommen wenn du nicht ne Versorgerbatterie kaufst.
Gemeint ist damit die Legierung der Bleiplatten. Früher war da Antimon drin, dann Antimon und Kalzium und heute Kalzium Kalzium.
Das die generell ne höhere Ladespannung bräuchten ist quatsch. Dann würden Neuwagen auf 15V regeln, tun se aber nicht. Evtl. regeln richtig alte Karren aber nur auf 13,8 V das macht dann schon ma Probleme.

Deine Messung zeigt eindeutig, dass eine Zelle hinüber ist. Die Zellenspannung beträgt 2,1V beim Bleiakku. Der Abfall auf 10,5V beim Vorglühen stellt das eindrucksvoll unter Beweis.

Mach das Ding mal auf, ich würde mich nicht wundern wenn eine Zelle trocken liegt. Wenn nicht, dann ist se sicher an Säureschichtung gestorben.

Entspricht übrigens genau meinen Qualitätserwartungen an Batterien aus dem Hause Bosch. Ich mache da einen weiten Bogen drum, da die so 50:50 entweder lange halten oder eigenzlich schon neu Scheiße und auch schnell kaputt sind.
Bullitöter
Inventar
 
Beiträge: 2947
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Calcium-Batterien??

Beitragvon weichei65 » So 14. Jan 2018, 08:25

rolyaTmiT hat geschrieben:Besonders beim Diesel kommt auf den Startstrom an, da haben wir bei den originalen Batterien vong 1 Bengzeng zu Diesel massive Unterschiede bei gleicher Kapazität. Auch, bzw ganz besonders vom Prsis!
Ne "normale" Batterie im Diesel ist dementsprechend schnell im Arsch.


Ist mir schon klar. Normal sollten 680-700A reichen. Die hatte glaub ich sogar 740. Im Caddy hab ich sowas 10 Jahre gefahren.
Aktueller Fuhrpark...
2x 32b
Golf 2 TD
Caddy 2
Volvo 945 turbo
BMW Z3
Astra G -for sale
Barkas Pritsche
Golf 3 TDI Cabrio
Polo 6N2 1,4 TDI

unfahrbares nicht mitgezählt...
weichei65
MBM
 
Beiträge: 4555
Registriert: Do 22. Apr 2010, 17:32
Wohnort: in der niedersächsischen Provinz...


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast