*erledigt*

Fragen zur Technik von Fahrzeugen

*erledigt*

Beitragvon BirgerS » Fr 13. Okt 2017, 18:26

*erledigt*
Zuletzt geändert von BirgerS am Di 14. Nov 2017, 23:17, insgesamt 1-mal geändert.
Meine Homepage: http://www.Saufkommando.de/
Meine Facebook-Seite: https://www.facebook.com/birgersblog
Es sind noch Ratten-Quartetts zu haben: https://goo.gl/t04TQK
Benutzeravatar
BirgerS
Forenbewohner
 
Beiträge: 332
Registriert: Di 3. Sep 2013, 01:05

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon HPS » Fr 13. Okt 2017, 20:55

Moin,
ich würde sagen, das der Anlasser hin ist.
Deine Batterie ist ok.

Genau so wars bei meinen Ford Focus auch.

Neuer Anlasser und alles ist gut. :top:

Gruß
PE
Betrachte die ganze Welt wie ein Rüde.
Wenn Du es nicht fressen oder rammeln kannst,
piss drauf und geh Deiner Wege.
Benutzeravatar
HPS
MBM
 
Beiträge: 199
Registriert: Mo 8. Feb 2010, 13:04
Wohnort: irgendwo im Niemandsland um Hildesheim

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon Bullitöter » Fr 13. Okt 2017, 21:25

Kann auch genauso eine vergammelte Verbindung sein.

Erstmal alles zwischen Batterie und Anlasser sichtkontrollieren. Wenn nix zu sehen Helfer besorgen.

Spannung zwischen Batterie + (Messspitze auf den Pol) und Schraube für Ringöse für + am Anlasser und Helfer starten lassen. Der gemessene Spannungsabfall sollte unter 1V liegen während der Anlasser dreht.
Gleiche Messung zwischen Anlassergehäuse und Getriebegehäuse. Hier ist noch weit weniger Spannungsabfall tollerabel.
Zuletzt zwischen Getriebeheäuse und Batterie - (wieder auf dem Pol messen). Auch hier sollte der Messwert beim Startversuch unter 1V liegen.

Deine neue Batterie ist quasi leer gewesen. Das muss ihr nicht geschadet haben, kann aber. Ich würde den Verkäufer mal Ansprechen was er vorschlägt diese unschönheit aus der Welt zu schaffen.
Bullitöter
Inventar
 
Beiträge: 3128
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon BirgerS » Fr 13. Okt 2017, 23:27

*erledigt*
Zuletzt geändert von BirgerS am Di 14. Nov 2017, 23:18, insgesamt 1-mal geändert.
Meine Homepage: http://www.Saufkommando.de/
Meine Facebook-Seite: https://www.facebook.com/birgersblog
Es sind noch Ratten-Quartetts zu haben: https://goo.gl/t04TQK
Benutzeravatar
BirgerS
Forenbewohner
 
Beiträge: 332
Registriert: Di 3. Sep 2013, 01:05

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon BirgerS » Do 19. Okt 2017, 21:33

*erledigt*
Zuletzt geändert von BirgerS am Di 14. Nov 2017, 23:18, insgesamt 1-mal geändert.
Meine Homepage: http://www.Saufkommando.de/
Meine Facebook-Seite: https://www.facebook.com/birgersblog
Es sind noch Ratten-Quartetts zu haben: https://goo.gl/t04TQK
Benutzeravatar
BirgerS
Forenbewohner
 
Beiträge: 332
Registriert: Di 3. Sep 2013, 01:05

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon BirgerS » Di 31. Okt 2017, 05:50

*erledigt*
Zuletzt geändert von BirgerS am Di 14. Nov 2017, 23:19, insgesamt 1-mal geändert.
Meine Homepage: http://www.Saufkommando.de/
Meine Facebook-Seite: https://www.facebook.com/birgersblog
Es sind noch Ratten-Quartetts zu haben: https://goo.gl/t04TQK
Benutzeravatar
BirgerS
Forenbewohner
 
Beiträge: 332
Registriert: Di 3. Sep 2013, 01:05

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon BirgerS » Di 31. Okt 2017, 06:11

*erledigt*
Zuletzt geändert von BirgerS am Di 14. Nov 2017, 23:19, insgesamt 1-mal geändert.
Meine Homepage: http://www.Saufkommando.de/
Meine Facebook-Seite: https://www.facebook.com/birgersblog
Es sind noch Ratten-Quartetts zu haben: https://goo.gl/t04TQK
Benutzeravatar
BirgerS
Forenbewohner
 
Beiträge: 332
Registriert: Di 3. Sep 2013, 01:05

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon happyc » Di 31. Okt 2017, 10:05

Ich bin in Sachen Elektronik eher Laie, aber für meinen Verstand ist ne Batterie, die im KFZ 12,irgendwas Volt liefert, in Ordnung - das Bordnetz ist für 12 Volt ausgelegt, und nen Hauch mehr darfst dann schon sein. Die Ladespannung von der LiMa muss höher sein (+14 Volt), damit durch die Differenz die Batterie geladen werden kann.

(...) Messen der Akkumulatorspannung im Ruhezustand (Ruhespannung). Dazu ist keine Demontage erforderlich. Die meisten Geräte werden einfach an die Starterbatterie angeklemmt. Zu beachten ist, dass diese Messung erst durchgeführt werden kann, wenn sich der Akkumulator beruhigt hat, d. h. etwa 2 Stunden nach der letzten Ladung/Fahrt/Entladung. Ein beruhigter Akkumulator zeigt bei Vollladung eine Spannung von 12,65 V.

Die Spannung sollte nicht unter 12,6 V absinken, das sind ca. 70 % der vollen Ladung. Bei 12,4 V ist der Akkumulator halb geladen, bei 11,8 V ist er entladen. Sollte er noch weiter entladen werden, kann er nur bei sofortiger Aufladung seine ursprünglichen Kapazität wieder erreichen.

sagt Wikipedia unter https://de.m.wikipedia.org/wiki/Starterbatterie
happyc
Inventar
 
Beiträge: 858
Registriert: Mo 8. Feb 2010, 10:21

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon BirgerS » Di 31. Okt 2017, 17:05

*erledigt*
Zuletzt geändert von BirgerS am Di 14. Nov 2017, 23:19, insgesamt 1-mal geändert.
Meine Homepage: http://www.Saufkommando.de/
Meine Facebook-Seite: https://www.facebook.com/birgersblog
Es sind noch Ratten-Quartetts zu haben: https://goo.gl/t04TQK
Benutzeravatar
BirgerS
Forenbewohner
 
Beiträge: 332
Registriert: Di 3. Sep 2013, 01:05

Re: Micra sprang schlecht an und Problem mit neuer Batterie

Beitragvon schotte » Di 31. Okt 2017, 18:21

Pech mit der 1.Batterie - ok

die zweite auch nicht ganz in Ordnung - muß dan schon ein großer Pechfaden sein

ist da doch ein Defekt in der Elektik in deinem Wagen?
Benutzeravatar
schotte
Forenbewohner
 
Beiträge: 339
Registriert: Di 9. Feb 2010, 10:01
Wohnort: ja

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste