Probleme Schaltung Audi Typ 81

Fragen zur Technik von Fahrzeugen

Probleme Schaltung Audi Typ 81

Beitragvon Buckaroo » Do 21. Okt 2010, 16:18

Nachdem ich den Audi ja ohne Probleme die 300 Km nach Hause geschaukelt habe, trat gestern ein Problem mit der Schaltung auf.
Möchte ich jetzt in den ersten Gang schalten, muss ich über die Rückwärtsgang-Sperre gehen. Um es mal bildlich zu beschreiben: Es macht den Eindruck, als wäre die Schaltung um eins nach links gerutscht. Ich hoffe, man versteht was ich meine^^.
Gibt es da vielleicht ein bekanntes Problem mit dem Schaltgestänge oder dem Schalthebel selbst?
Zum Motor: 1600 ccm, 75 PS, 4-Gang-Getriebe. KB zum Getriebe hab ich leider noch nicht parat.
Vielen Dank schonmal.

Gruß,
Buck
A: Die Motorkontrollleuchte ist an
B: Ja, ich muss da mal was drüberkleben

http://www.saarbucks.de
Benutzeravatar
Buckaroo
Inventar
 
Beiträge: 800
Registriert: Do 23. Sep 2010, 02:12
Wohnort: Saar-Lor-Lux

Re: Probleme Schaltung Audi Typ 81

Beitragvon pixelschubser » Do 21. Okt 2010, 16:47

du meinst, du musst erst in den Rückwärtsgang schalten bevor du wieder den Ersten einlegen kannst? :gruebel:
Benutzeravatar
pixelschubser
Stammtischmitglied
 
Beiträge: 68
Registriert: So 3. Okt 2010, 18:40
Wohnort: Mauern

Re: Probleme Schaltung Audi Typ 81

Beitragvon Buckaroo » Do 21. Okt 2010, 16:52

Nein, ich muss, um den ersten Gang einlegen zu können, die Sperre, die normalerweise den Rückwärtsgang vor versehentlichem Einlegen schützt, durch Drücken überwinden ...
A: Die Motorkontrollleuchte ist an
B: Ja, ich muss da mal was drüberkleben

http://www.saarbucks.de
Benutzeravatar
Buckaroo
Inventar
 
Beiträge: 800
Registriert: Do 23. Sep 2010, 02:12
Wohnort: Saar-Lor-Lux

Re: Probleme Schaltung Audi Typ 81

Beitragvon KLE » Do 21. Okt 2010, 16:54

2 mögliche Ursachen:

Schaltgestänge verdreht, halte ich aber für unwahrscheinlich. Nach der Zeit sollte das eine Symbiose eingegangen sein.

Zwschen Schalthebel und Getriebe sind Plastiklager und ein Kugelkopf sitzt in so einer Plastikpfanne. Evtl. ist die Kugel rausgesprungen, weil das Plastik fertig is... Die Plastiklager und diese Pfanne dürfte es noch neu bei VW/Audi geben...
Bild
Benutzeravatar
KLE
Fusselforums-Papa, MBM
 
Beiträge: 5805
Registriert: Fr 5. Feb 2010, 14:24
Wohnort: Mainz

Re: Probleme Schaltung Audi Typ 81

Beitragvon Buckaroo » Do 21. Okt 2010, 17:26

So, ich konnte es mal (vorerst) beheben.
Vorher:
Bild
Nachher:
Bild
Also, wenn ich die Platte mittig wieder festgeschraubt habe, war der erste Gang gesperrt. Die Platte ein Stück nach links verschoben, schon lässt sich wieder normal schalten. Die Ursache müsste aber woanders liegen. Vielleicht ist wirklich der Kugelkopf hinüber:
Bild
Auf jeden fall funktioniert es so erstmal (scheinbar) wieder. Falls ihr noch Ideen habt, immer her damit. Und vielen Dank für eure Hilfe.

Gruß,
Buck
A: Die Motorkontrollleuchte ist an
B: Ja, ich muss da mal was drüberkleben

http://www.saarbucks.de
Benutzeravatar
Buckaroo
Inventar
 
Beiträge: 800
Registriert: Do 23. Sep 2010, 02:12
Wohnort: Saar-Lor-Lux

Re: Probleme Schaltung Audi Typ 81

Beitragvon weichei65 » Di 26. Okt 2010, 20:21

Das wird wohl ein verschlissener Kugelkopf in der Schaltkulisse sein, ist garnicht soo selten, hat einer unserer Gölfe zur Zeit auch (330tkm, 21 Jahre). Viel Fett und einstellen hilft eine ganze Zeit, die Teile sollte es aber noch neu oder gebraucht geben. KLEs Aussage zu den Kugelköppen ist aber auch nicht ausser acht zu lassen, manchmal brechen die äusseren Hülsen auf, da hilft nur Austausch, sonst schaltest du demnächst garnicht mehr!
Aktueller Fuhrpark...
2x 32b
Golf 2 TD
Caddy 2
Volvo 945 turbo
BMW Z3
Astra G -for sale
Barkas Pritsche
Golf 3 TDI Cabrio
Polo 6N2 1,4 TDI

Bald alle. Demnächst Caddy 9kv auf der Schlachtbank.
weichei65
MBM
 
Beiträge: 4762
Registriert: Do 22. Apr 2010, 17:32
Wohnort: in der niedersächsischen Provinz...

Re: Probleme Schaltung Audi Typ 81

Beitragvon Buckaroo » Di 26. Okt 2010, 20:53

Oh Mann, wird Zeit in die Heia zu gehen. Dachte gerade schon: "Oh, da hat ja jemand das gleiche Problem wie ich es gerade erst hatte. Sogar an nem Typ 81." - hat doch ein paar Sekunden gedauert, bis ich bemerkt habe, dass es mein eigenes Thema war^^.
Ja, ich werde die Tage mal zu Audi fahren, brauche eh noch Dichtschnur für die Rückleuchten. Dann werd ich mich mal nach nem neuen Kugelkopf erkundigen und am besten gleich bestellen :-) ...
A: Die Motorkontrollleuchte ist an
B: Ja, ich muss da mal was drüberkleben

http://www.saarbucks.de
Benutzeravatar
Buckaroo
Inventar
 
Beiträge: 800
Registriert: Do 23. Sep 2010, 02:12
Wohnort: Saar-Lor-Lux

Re: Probleme Schaltung Audi Typ 81

Beitragvon Buckaroo » Fr 29. Okt 2010, 16:19

Das Teil mit dem Kugelkopf gibt es leider nicht mehr bei Audi. Hat da jemand ne Idee, oder sowas noch irgendwo rumfliegen?
A: Die Motorkontrollleuchte ist an
B: Ja, ich muss da mal was drüberkleben

http://www.saarbucks.de
Benutzeravatar
Buckaroo
Inventar
 
Beiträge: 800
Registriert: Do 23. Sep 2010, 02:12
Wohnort: Saar-Lor-Lux

Re: Probleme Schaltung Audi Typ 81

Beitragvon FandN » Fr 29. Okt 2010, 16:35

classic hats auch nich?

Scheiß ReCaptcha... ;-)


KANN ICK NICH MACHN, HA´ICK KEENE APP DAßU!!! ;-)
Benutzeravatar
FandN
Inventar
 
Beiträge: 903
Registriert: Sa 6. Feb 2010, 16:44
Wohnort: Barnim

Re: Probleme Schaltung Audi Typ 81

Beitragvon Buckaroo » Fr 29. Okt 2010, 17:45

Nein, leider nicht. Aber kein Problem, habe schon 2 Angebote in der Hand :-) ...
A: Die Motorkontrollleuchte ist an
B: Ja, ich muss da mal was drüberkleben

http://www.saarbucks.de
Benutzeravatar
Buckaroo
Inventar
 
Beiträge: 800
Registriert: Do 23. Sep 2010, 02:12
Wohnort: Saar-Lor-Lux


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: rjsh und 6 Gäste